FlutterXcode

[Xcode, Flutter] Include of non-modular header inside framework module ‘firebase_core.FLTFirebasePlugin’ 에러 해결

모듈을 찾지 못하는 경우가 발생한다. 대부분 경로의 문제이다.


1첫번 째 사진에 2번쨰 사진과 같이 경로를 변경해주면 된다.

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다